PHP 7 Compatibility

All our plugin are compatible with PHP 7 and down to PHP 5.2

But I ran a PHP 7 compatibility scanner and I see warnings?

We include php libraries to support old and new versions of php. These warnings are false positives and the plugin will still run with no issues. 

Still need help? Contact Us Contact Us